サバゲール諸島で遊ぶに必要な装備って何でしょうか?

ゾンビ伊助様

ゾンビ伊助様


只今、オペレーティングシステムはwin8で、インターネットブラウザはIE11です、とても快適に航海しています。

でも、XPとオペラでは、「ナンダカ問題が発生して、ドウタラコウタラ」とかで見たいブログも見れません。もちろん、自分のブログもUPできないし。

旧スペがダメな理由を知りたいです。明日か明後日にブログupしたいので。

スポンサーリンク

この質問への回答 2

これ以上ありません。

gale

gale

ブラウザーがアウトです
サバゲーるの動作保証としては、運営元の方に書かれていますよ
http://www.synapz.jp/product-03.html

あとは、winXPで上記の環境が動作できるかどうかではないでしょうか…

ゾンビ伊助様

質問者 ゾンビ伊助様

この質問に回答しましょう!

ありがとう、とても役に立ちました。

この質問に回答するには、ログインまたはメンバー登録(無料)が必要です。